<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://atlantaintownpaper.com/xmlrpc.php">
	<link rel="icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
<meta name="msapplication-TileImage" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
		<script>var et_site_url='https://atlantaintownpaper.com';var et_post_id='52271';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<!-- This site is optimized with the Yoast SEO plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fox and Southface join forces to make historic theatres across the southeast sustainable - Atlanta INtown Paper</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fox and Southface join forces to make historic theatres across the southeast sustainable - Atlanta INtown Paper" />
	<meta property="og:description" content="At a time when a global pandemic has forced theaters across the country to go dark, the Fox Theatre Institute (FTI), a department of Atlanta’s Fox Theatre, is partnering with environmental nonprofit Southface Institute and its GoodUse program to make historic theaters across the Southeast more resilient and resource-efficient. Through the partnership, FTI will offer outreach,&hellip;" />
	<meta property="og:url" content="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/" />
	<meta property="og:site_name" content="Atlanta INtown Paper" />
	<meta property="article:publisher" content="https://www.facebook.com/AtlantaINtown/" />
	<meta property="article:published_time" content="2021-01-12T17:00:38+00:00" />
	<meta property="og:image" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1.jpg" />
	<meta property="og:image:width" content="435" />
	<meta property="og:image:height" content="544" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ATLINtownPaper" />
	<meta name="twitter:site" content="@ATLINtownPaper" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="INtown Staff">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://atlantaintownpaper.com/#website","url":"https://atlantaintownpaper.com/","name":"Atlanta INtown Paper","description":"Hyperlocal News and Information for Intown Atlanta","potentialAction":[{"@type":"SearchAction","target":"https://atlantaintownpaper.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/#primaryimage","inLanguage":"en-US","url":"https://atlantaintownpaper.com/wp-content/uploads/2021/01/unnamed-1.jpg","width":435,"height":544,"caption":"The Fox Theatre\u2019s iconic marquee has 5000 lightbulbs that were replaced with lower-energy LEDs in 2014, creating significant energy and utilities savings. The theater\u2019s foundation is now partnering with Southface Institute\u2019s GoodUse program to assist other Southeast theaters in becoming more resilient through sustainability. (Photo courtesy of Fox Theatre)"},{"@type":"WebPage","@id":"https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/#webpage","url":"https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/","name":"Fox and Southface join forces to make historic theatres across the southeast sustainable - Atlanta INtown Paper","isPartOf":{"@id":"https://atlantaintownpaper.com/#website"},"primaryImageOfPage":{"@id":"https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/#primaryimage"},"datePublished":"2021-01-12T17:00:38+00:00","dateModified":"2021-01-12T17:00:38+00:00","author":{"@id":"https://atlantaintownpaper.com/#/schema/person/02c495ba319b46ff72114410f1b28b53"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/"]}]},{"@type":"Person","@id":"https://atlantaintownpaper.com/#/schema/person/02c495ba319b46ff72114410f1b28b53","name":"INtown Staff"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlanta INtown Paper &raquo; Feed" href="https://atlantaintownpaper.com/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php"},"site_id":"2631b3c18920caedff6ea10bf31cd537","url_components":{"year":"2021","monthnum":"01","day":"12","hour":"12","minute":"00","second":"38","post_id":"52271","postname":"fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable","category":"gogreen"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='2631b3c18920caedff6ea10bf31cd537' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Atlanta INtown Paper' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/' />
<meta name='shareaholic:keywords' content='tag:atlanta, tag:fox theatre, tag:historic theatres, tag:southface institute, tag:sustainability, cat:sustainability, type:post' />
<meta name='shareaholic:article_published_time' content='2021-01-12T12:00:38-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-12T12:00:38-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='INtown Staff' />
<meta name='shareaholic:site_id' content='2631b3c18920caedff6ea10bf31cd537' />
<meta name='shareaholic:wp_version' content='9.5.0' />
<meta name='shareaholic:image' content='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9031736-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9031736-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=4.5.3' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body { color:;font-family:'Lora';}@media only screen and (max-width:40.063em) {.header .logo .logoimg {max-height:;}}@media only screen and (min-width:40.063em) {.header .logo .logoimg {max-height:;}}.header.fixed .logo .logoimg {max-height:;}h1, h2, h3, h4, h5, h6, .mont, .post .post-author:not(.style2) em, .wpcf7-response-output, label, .select-wrapper select, .wp-caption .wp-caption-text, .smalltitle, .toggle .title, q, blockquote p, cite, table tr th, table tr td, #footer.style3 .menu, #footer.style2 .menu, #footer.style4 .menu, .product-title, .social_bar, .widget.widget_socialcounter ul.style2 li, .post.listing.listing-style2 .just-shares span {}.widget > strong {color:#000000 !important;}.widget.style1 > strong span {background:#eeee22;}.full-menu-container .full-menu > li > a,#footer.style2 .menu, #footer.style3 .menu, #footer.style4 .menu, #footer.style5 .menu {}.full-menu-container .full-menu > li .sub-menu a {}.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a {}.thb-mobile-menu .sub-menu li a {}.post .post-title h1 {}.widget > strong {font-family:'Encode Sans Semi Condensed', 'BlinkMacSystemFont', -apple-system, 'Roboto', 'Lucida Sans';font-weight:bold;font-size:12px;}.post-links,.post-meta,.post-title-bullets li button span {}.post-meta.style1 a.cat-in-business { color:; }.post-meta.style2 a.cat-in-business { background-color:; }.post .post-content .category_title.catstyle-style3471 h2 a:hover { color:; }.post-meta.style1 a.cat-cover { color:; }.post-meta.style2 a.cat-cover { background-color:; }.post .post-content .category_title.catstyle-style13 h2 a:hover { color:; }.post-meta.style1 a.cat-editor { color:; }.post-meta.style2 a.cat-editor { background-color:; }.post .post-content .category_title.catstyle-style61 h2 a:hover { color:; }.post-meta.style1 a.cat-re { color:; }.post-meta.style2 a.cat-re { background-color:; }.post .post-content .category_title.catstyle-style7 h2 a:hover { color:; }.post-meta.style1 a.cat-loop { color:; }.post-meta.style2 a.cat-loop { background-color:; }.post .post-content .category_title.catstyle-style4 h2 a:hover { color:; }.post-meta.style1 a.cat-e-edition { color:; }.post-meta.style2 a.cat-e-edition { background-color:; }.post .post-content .category_title.catstyle-style961 h2 a:hover { color:; }.post-meta.style1 a.cat-eat { color:; }.post-meta.style2 a.cat-eat { background-color:; }.post .post-content .category_title.catstyle-style5 h2 a:hover { color:; }.post-meta.style1 a.cat-restaurant-reviews { color:; }.post-meta.style2 a.cat-restaurant-reviews { background-color:; }.post .post-content .category_title.catstyle-style6599 h2 a:hover { color:; }.post-meta.style1 a.cat-gogreen { color:; }.post-meta.style2 a.cat-gogreen { background-color:; }.post .post-content .category_title.catstyle-style6 h2 a:hover { color:; }.post-meta.style1 a.cat-print { color:; }.post-meta.style2 a.cat-print { background-color:; }.post .post-content .category_title.catstyle-style1 h2 a:hover { color:; }.post-meta.style1 a.cat-the-studio { color:; }.post-meta.style2 a.cat-the-studio { background-color:; }.post .post-content .category_title.catstyle-style3513 h2 a:hover { color:; }.headerbanner{width:100%}.page-id-36 .widget.style3>strong span {display:none !important;}.home .widget ul .post .post-meta{display:none;}@media only screen and (min-width:767px){.header .logo .logoimg{margin-left:20%;}.headerbanner{margin-right:20%;}}@media screen and (max-width:64em){.show-for-large {display:inline-block !important;width:450x;}}aside.thb_ad_header.show-for-large {margin-left:auto;margin-right:auto;}@media only screen and (max-width:768px){aside.thb_ad_header.show-for-large {width:200px;}}@media only screen and (max-width:1024px) and (min-width:768px){aside.thb_ad_header.show-for-large {width:200px;}}@media only screen and (max-width:768px){.header .toggle-holder {display:inline-table;}}.home aside.post-author.cf {display:none !important;}.home time.time {display:none !important;}}.banner {margin:0 auto;text-align:center;padding-bottom:20px;padding-top:20px;}.tab-nav {display:none;}.et_pb_column_2_3 .tabbed-post-module .tabs ul li, .et_pb_column_2_3 .tabbed-post-module .tabs ul li.active{display:inline-block;width:33%;border:0;}
</style>
<link rel='stylesheet' id='thb-style-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900%7CEncode+Sans+Semi+Condensed%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=5.5.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/atlantaintownpaper.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"c35f74d513","debug":"","permalink":"https:\/\/atlantaintownpaper.com\/2021\/01\/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable\/","title":"Fox and Southface join forces to make historic theatres across the southeast sustainable","thumbnail":"https:\/\/atlantaintownpaper.com\/wp-content\/uploads\/2021\/01\/unnamed-1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"center","hpos":"right","cookieLifetime":"30","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","theme":"default","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#ffe14f","boxShadow":"0px","borderColor":"#ffffff","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-25022","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<link rel="https://api.w.org/" href="https://atlantaintownpaper.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlantaintownpaper.com/wp-json/wp/v2/posts/52271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlantaintownpaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlantaintownpaper.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p3BP6W-dB5' />

<!-- This site is using AdRotate v5.8.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Conversion Pixel - TriBridge - Atlanta intown - Sitewide Pixel - SEC IMG - DO NOT MODIFY -->
<img src="https://secure.adnxs.com/px?id=1113299&seg=17914416&redir=[REDIRECT_URL]&t=2" width="1" height="1" />
<!-- End of Conversion Pixel -->
<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<p align='center'><div class="g g-1"><div class="g-single a-113"><a class="gofollow" data-track="MTEzLDEsMSw2MA==" href="https://www.holyspiritprep.org/" target="_blank"><img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/Digital-Leaderboard-Ad-1.jpg" /></a></div></div><link rel="icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
<meta name="msapplication-TileImage" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
			<style type="text/css" id="wp-custom-css">
				div.banner > div.g.g-1 > div.g-single {
	text-align: center;
}

div.g-single {
	max-width: 980px;
	margin: 0 auto;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-52271 single-format-standard et_bloom social_black-off wpb-js-composer js-comp-ver-6.5.0 vc_responsive">


<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close">×</a>
		<a href="https://atlantaintownpaper.com" class="logolink" title="Atlanta INtown Paper">
			<img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/AtlantaINtown_LOGO_840x128.png" class="logoimg" alt="Atlanta INtown Paper"/>
		</a>
				  <ul id="menu-mobile-menu" class="thb-mobile-menu"><li id="menu-item-36961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36961"><a href="https://atlantaintownpaper.com/">Home</a></li>
<li id="menu-item-36967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36967"><a href="https://atlantaintownpaper.com/category/print/">The Neighborhood</a></li>
<li id="menu-item-36968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36968"><a href="https://atlantaintownpaper.com/category/the-studio/">The Studio</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-52291" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52291"><a href="https://atlantaintownpaper.com/community-calendar/">Events</a></li>
</ul>
</li>
<li id="menu-item-36969" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36969"><a href="https://atlantaintownpaper.com/category/eat/">News You Can Eat</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-36974" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36974"><a href="https://atlantaintownpaper.com/category/eat/restaurant-reviews/">Restaurant Reviews</a></li>
</ul>
</li>
<li id="menu-item-36970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36970"><a href="https://atlantaintownpaper.com/category/re/">Home &amp; Real Estate</a></li>
<li id="menu-item-36972" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36972"><a href="https://atlantaintownpaper.com/category/in-business/">Business</a></li>
<li id="menu-item-36971" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36971"><a href="https://atlantaintownpaper.com/category/gogreen/">Sustainability</a></li>
<li id="menu-item-36962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36962"><a href="https://atlantaintownpaper.com/about/">About</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-36964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-36964"><a href="https://atlantaintownpaper.com/advertising/">Advertise</a></li>
	<li id="menu-item-52292" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52292"><a href="https://atlantaintownpaper.com/contact/">Contact</a></li>
	<li id="menu-item-45800" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-45800"><a href="https://atlantaintownpaper.com/where-to-find-us/">Find a Copy</a></li>
	<li id="menu-item-36965" class=" menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-36965"><a href="https://atlantaintownpaper.com/archives/">Digital Editions</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
					<div class="container">
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Fox and Southface join forces to make historic theatres across the southeast sustainable</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
						<aside class="social_header">
		<div>
						<a href="https://www.facebook.com/AtlantaINtown" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/atlintownpaper" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="https://www.instagram.com/atlantaintown/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																													</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://atlantaintownpaper.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large ">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav class="full-menu-container text-center ">
										  <ul id="menu-pages-2" class="full-menu nav"><li id="menu-item-36960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36960"><a href="https://atlantaintownpaper.com/">Home</a></li>
<li id="menu-item-52285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://atlantaintownpaper.com/category/print/">The Neighborhood</a></li>
<li id="menu-item-52286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52286"><a href="https://atlantaintownpaper.com/category/the-studio/">The Studio</a>


<ul class="sub-menu ">
	<li id="menu-item-36954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36954"><a href="https://atlantaintownpaper.com/community-calendar/">Event Calendar</a></li>
</ul>
</li>
<li id="menu-item-52287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://atlantaintownpaper.com/category/eat/">News You Can Eat</a></li>
<li id="menu-item-52288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://atlantaintownpaper.com/category/re/">Home &amp; Real Estate</a></li>
<li id="menu-item-52289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52289"><a href="https://atlantaintownpaper.com/category/in-business/">Business</a></li>
<li id="menu-item-52290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52290"><a href="https://atlantaintownpaper.com/category/gogreen/">Sustainability</a></li>
<li id="menu-item-36955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36955"><a href="https://atlantaintownpaper.com/about/">About</a>


<ul class="sub-menu ">
	<li id="menu-item-36957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36957"><a href="https://atlantaintownpaper.com/advertising/">Advertise</a></li>
	<li id="menu-item-36959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36959"><a href="https://atlantaintownpaper.com/contact/">Contact</a></li>
	<li id="menu-item-45801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45801"><a href="https://atlantaintownpaper.com/where-to-find-us/">Find a Copy</a></li>
	<li id="menu-item-36958" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-36958"><a href="https://atlantaintownpaper.com/archives/">Digital Editions</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://atlantaintownpaper.com" class="logolink" title="Atlanta INtown Paper">
					<img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/AtlantaINtown_LOGO_840x128.png" class="logoimg" alt="Atlanta INtown Paper"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
					<aside class="social_header">
		<div>
						<a href="https://www.facebook.com/AtlantaINtown" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/atlintownpaper" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
												<a href="https://www.instagram.com/atlantaintown/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																													</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" width="16.2" height="16.2" viewBox="0 0 16.2 16.2"><path d="M9 11.2c-.4.4-.8.8-1.2 1-.4.3-.9.4-1.4.4-.5 0-1-.1-1.5-.4-.5-.3-.8-.7-1.2-1.3-.2-.7-.4-1.4-.4-2.1 0-.9.2-1.8.7-2.6.5-.9 1-1.5 1.7-2s1.3-.7 2-.7c.5 0 1 .1 1.4.4.5.2.8.6 1.2 1.1l.3-1.3h1.5l-1.2 5.6c-.2.8-.3 1.2-.3 1.3 0 .2.1.3.2.4.1.1.3.2.4.2.3 0 .7-.2 1.2-.5.6-.5 1.2-1 1.5-1.8.4-.7.6-1.5.6-2.3 0-.9-.3-1.8-.7-2.6-.5-.8-1.2-1.5-2.2-1.9-1-.5-2-.8-3.2-.8-1.3 0-2.5.3-3.6.9-1.1.6-1.9 1.5-2.5 2.6-.6 1.1-.9 2.4-.9 3.7 0 1.4.3 2.5.9 3.5.6 1 1.5 1.7 2.6 2.2 1.1.5 2.4.7 3.8.7 1.5 0 2.7-.2 3.7-.7 1-.5 1.7-1.1 2.2-1.8h1.5c-.3.6-.8 1.2-1.5 1.8-.7.6-1.5 1.1-2.5 1.4-1 .4-2.1.5-3.5.5-1.3 0-2.4-.2-3.5-.5s-2-.8-2.7-1.4c-.7-.6-1.3-1.4-1.7-2.2-.4-1-.6-2.2-.6-3.4C.1 7.2.4 6 1 4.7c.7-1.5 1.7-2.6 2.9-3.4C5.2.5 6.7.1 8.5.1c1.4 0 2.7.3 3.8.8 1.1.6 2 1.4 2.6 2.5.5 1 .8 2 .8 3.1 0 1.6-.6 3-1.7 4.3-1 1.1-2.1 1.7-3.4 1.7-.4 0-.7-.1-.9-.2-.2-.1-.4-.3-.5-.5-.1-.1-.2-.3-.2-.6zM4.9 8.9c0 .8.2 1.3.5 1.8.4.4.8.6 1.3.6.3 0 .6-.1 1-.3.3-.2.7-.5 1-.8.3-.4.6-.8.8-1.4.2-.6.3-1.1.3-1.7 0-.8-.2-1.3-.6-1.8-.4-.4-.8-.6-1.4-.6-.4 0-.7.1-1 .3-.3.2-.6.5-.9.9-.3.4-.5.9-.7 1.5-.2.5-.3 1-.3 1.5z"/></svg></i>
	</aside>
 				 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://atlantaintownpaper.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav class="full-menu-container ">
				  <ul id="menu-pages-3" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36960"><a href="https://atlantaintownpaper.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52285"><a href="https://atlantaintownpaper.com/category/print/">The Neighborhood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52286"><a href="https://atlantaintownpaper.com/category/the-studio/">The Studio</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36954"><a href="https://atlantaintownpaper.com/community-calendar/">Event Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52287"><a href="https://atlantaintownpaper.com/category/eat/">News You Can Eat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52288"><a href="https://atlantaintownpaper.com/category/re/">Home &amp; Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52289"><a href="https://atlantaintownpaper.com/category/in-business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52290"><a href="https://atlantaintownpaper.com/category/gogreen/">Sustainability</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36955"><a href="https://atlantaintownpaper.com/about/">About</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36957"><a href="https://atlantaintownpaper.com/advertising/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36959"><a href="https://atlantaintownpaper.com/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45801"><a href="https://atlantaintownpaper.com/where-to-find-us/">Find a Copy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-36958"><a href="https://atlantaintownpaper.com/archives/">Digital Editions</a></li>
</ul>
</li>
</ul>			</nav>
</header>
</div>
<!-- End Header -->	
		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
					<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-52271 type-post status-publish format-standard has-post-thumbnail hentry category-gogreen tag-atlanta tag-fox-theatre tag-historic-theatres tag-southface-institute tag-sustainability" id="post-52271" data-id="52271" data-url="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/">
						<aside class="post-meta style1">
			<a href="https://atlantaintownpaper.com/category/gogreen/" class="cat-gogreen" aria-label="Sustainability">Sustainability</a>		</aside>
					<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/" title="Fox and Southface join forces to make historic theatres across the southeast sustainable">Fox and Southface join forces to make historic theatres across the southeast sustainable</a></h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2021-01-12T12:00:38-05:00" itemprop="datePublished" content="2021-01-12T12:00:38-05:00">18 hours ago</time> <em>by</em> <span itemprop="author"><a href="https://atlantaintownpaper.com/author/intown-staff/" title="Posts by INtown Staff" rel="author">INtown Staff</a></span>
				</aside>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Fox and Southface join forces to make historic theatres across the southeast sustainable' data-link='https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/' data-app-id-name='post_above_content'></div><figure id="attachment_52272" aria-describedby="caption-attachment-52272" style="width: 360px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-52272 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1-360x450.jpg" alt="" width="360" height="450" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1-360x450.jpg 360w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1-20x25.jpg 20w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1-225x281.jpg 225w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1.jpg 435w" sizes="(max-width: 360px) 100vw, 360px" /><figcaption id="caption-attachment-52272" class="wp-caption-text">The Fox Theatre’s iconic marquee has 5,000 lightbulbs that were replaced with lower-energy LEDs in 2014, creating significant energy and utilities savings.  (Photo courtesy of Fox Theatre)</figcaption></figure>
<p style="font-weight: 400;">At a time when a global pandemic has forced theaters across the country to go dark, the Fox Theatre Institute (FTI), a department of Atlanta’s Fox Theatre, is partnering with environmental nonprofit Southface Institute and its GoodUse program to make historic theaters across the Southeast more resilient and resource-efficient.</p>
<p style="font-weight: 400;">Through the partnership, FTI will offer outreach, consultation and sustainability education to historic performing arts venues while Southface will provide technical assistance and grants to make the environmental upgrades that will reduce carbon emissions and energy costs which will allow the theaters to redirect the financial savings to core programming, educational outreach and important ongoing restoration efforts.</p>
<p>The funding comes through Southface’s GoodUse nonprofit grant program and will provide $30,000, 2:1 matching grants to be awarded to theaters beginning in March.</p>
<p style="font-weight: 400;">“We are grateful to partner with Southface and bring 12 years of FTI experience in funding, preservation assistance, presenting and fine arts management,” Leigh Burns, Director of the Fox Theatre Institute said. “While we have worked with Southface on our own energy efficiency here at 660 Peachtree Street, this grant continues our own mission to preserve and share the Fox Theatre’s commitment to sustainability. Additionally, we look forward to learning from the knowledgeable and enthusiastic team at Southface and hope this is just the beginning of other shared initiatives.”</p>
<p style="font-weight: 400;">“Southface has been a proud partner with Fox Theatre since 2014 when the theater first received funding through GoodUse’s predecessor, Grants to Green,” said Andrea Pinabell, President of Southface Institute. “Together we’ve made extensive water and energy efficiency upgrades that have reduced the theater’s utility expenses and helped this beloved Atlanta icon continue to thrive in our community. Given that approximately 20% of primary energy use in the United States is consumed by nonprofits, including historic theaters that have yet had the opportunity to be upgraded, we’re excited that through FTI we can give that same boost to theaters that are the centerpiece of cultural life in many other communities and help them find a sustainable and more resilient path forward.”</p>
<p style="font-weight: 400;">GoodUse applications are open on the <a href="http://www.southface.org/gooduse" data-saferedirecturl="https://www.google.com/url?q=http://www.southface.org/gooduse&amp;source=gmail&amp;ust=1610551088505000&amp;usg=AFQjCNHckwOAUKLN2uN07CHJwjrR8NuTpQ">Southface website</a> and are due Feb. 5. One major requirement for eligibility is that a historic theater must be 50 years or older or listed on the National Register of Historic Places.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Fox and Southface join forces to make historic theatres across the southeast sustainable' data-link='https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/' data-app-id-name='post_below_content'></div>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://atlantaintownpaper.com/tag/atlanta/" title="">Atlanta</a>, <a href="https://atlantaintownpaper.com/tag/fox-theatre/" title="">Fox Theatre</a>, <a href="https://atlantaintownpaper.com/tag/historic-theatres/" title="">historic theatres</a>, <a href="https://atlantaintownpaper.com/tag/southface-institute/" title="">Southface Institute</a>, <a href="https://atlantaintownpaper.com/tag/sustainability/" title="">sustainability</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
					<div class="author-content">
		<h5><a href="https://atlantaintownpaper.com/author/intown-staff/">INtown Staff</a></h5>
				<p></p>
											</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable/">
		<meta itemprop="author" content="INtown Staff">
		<time class="time" datetime="2021-01-12T12:00:38-05:00" itemprop="datePublished" content="2021-01-12T12:00:38-05:00">January 12, 2021</time>
		<meta itemprop="dateModified" content="2021-01-12T12:00:38-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/unnamed-1.jpg">
			<meta itemprop="width" content="435" />
			<meta itemprop="height" content="544" />
		</span>
	</aside>
				</article>
										<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Related News</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52276 type-post status-publish format-standard has-post-thumbnail hentry category-print tag-atlanta tag-coronavirus tag-covid-19 tag-domestic-terrorism tag-dr-kathleen-toomey tag-extremists tag-georgia tag-gov-brian-kemp tag-security tag-state-capitol tag-trump tag-vaccine" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/gov-kemp-gives-briefing-on-covid-19-vaccine-availability-and-capitol-security/" title="Gov. Kemp gives briefing on COVID-19 vaccine availability and capitol security">
			<img width="680" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-20x11.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-680x400.png" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-680x400.png 680w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-340x200.png 340w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-20x11.png 20w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM-1020x600.png 1020w" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/gov-kemp-gives-briefing-on-covid-19-vaccine-availability-and-capitol-security/" title="Gov. Kemp gives briefing on COVID-19 vaccine availability and capitol security">Gov. Kemp gives briefing on COVID-19 vaccine availability and capitol security</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/gov-kemp-gives-briefing-on-covid-19-vaccine-availability-and-capitol-security/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2021-01-12T18:43:45-05:00" itemprop="datePublished" content="2021-01-12T18:43:45-05:00">January 12, 2021</time>
		<meta itemprop="dateModified" content="2021-01-12T19:40:29-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-5.52.17-PM.png">
			<meta itemprop="width" content="1050" />
			<meta itemprop="height" content="628" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52267 type-post status-publish format-standard has-post-thumbnail hentry category-print tag-affordable-housing tag-atlanta tag-housing-preservation-fund tag-marta tag-mayor-keisha-lance-bottoms tag-morgan-stanley tag-national-equity-fund" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/news-briefs-public-safety-reform-housing-preservation-fund-bond-funding-for-affordable-housing/" title="News Briefs: Public safety reform; housing preservation fund; bond funding for affordable housing">
			<img width="680" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-20x11.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-680x400.png" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-680x400.png 680w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-340x200.png 340w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-1020x600.png 1020w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM-20x11.png 20w" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/news-briefs-public-safety-reform-housing-preservation-fund-bond-funding-for-affordable-housing/" title="News Briefs: Public safety reform; housing preservation fund; bond funding for affordable housing">News Briefs: Public safety reform; housing preservation fund; bond funding for affordable housing</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/news-briefs-public-safety-reform-housing-preservation-fund-bond-funding-for-affordable-housing/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2021-01-12T09:20:10-05:00" itemprop="datePublished" content="2021-01-12T09:20:10-05:00">January 12, 2021</time>
		<meta itemprop="dateModified" content="2021-01-12T09:20:26-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-9.17.21-AM.png">
			<meta itemprop="width" content="1722" />
			<meta itemprop="height" content="1184" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52255 type-post status-publish format-standard has-post-thumbnail hentry category-re tag-argonne-avenue tag-atlanta tag-condo tag-home-for-sale tag-midtown tag-national-register-of-historic-places tag-property-spotlight tag-tyrol-court" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/property-spotlight-midtown-condo-in-historic-building-offers-plenty-of-charm/" title="Property Spotlight: Midtown condo in historic building offers plenty of charm">
			<img width="680" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456-680x400.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456-680x400.jpg 680w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456-340x200.jpg 340w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/property-spotlight-midtown-condo-in-historic-building-offers-plenty-of-charm/" title="Property Spotlight: Midtown condo in historic building offers plenty of charm">Property Spotlight: Midtown condo in historic building offers plenty of charm</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/property-spotlight-midtown-condo-in-historic-building-offers-plenty-of-charm/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2021-01-11T16:22:15-05:00" itemprop="datePublished" content="2021-01-11T16:22:15-05:00">January 11, 2021</time>
		<meta itemprop="dateModified" content="2021-01-11T16:40:16-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/IMG_3456.jpg">
			<meta itemprop="width" content="700" />
			<meta itemprop="height" content="466" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52241 type-post status-publish format-standard has-post-thumbnail hentry category-print tag-at-home-learning tag-atlanta tag-children tag-covid-19 tag-education tag-family tag-pandemic tag-parenting tag-students tag-tim-sullivan tag-virtual-learning" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/timmydaddy-virtually-worn-out/" title="TimmyDaddy: Virtually worn out">
			<img width="640" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Margo_virtual_learning-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Margo_virtual_learning-640x400.jpg" data-sizes="auto" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/timmydaddy-virtually-worn-out/" title="TimmyDaddy: Virtually worn out">TimmyDaddy: Virtually worn out</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/timmydaddy-virtually-worn-out/">
		<meta itemprop="author" content="Tim Sullivan">
		<time class="time" datetime="2021-01-10T13:41:52-05:00" itemprop="datePublished" content="2021-01-10T13:41:52-05:00">January 10, 2021</time>
		<meta itemprop="dateModified" content="2021-01-10T13:41:52-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Margo_virtual_learning.jpg">
			<meta itemprop="width" content="640" />
			<meta itemprop="height" content="480" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52234 type-post status-publish format-standard has-post-thumbnail hentry category-print tag-atlanta tag-education tag-girls-on-the-run tag-intown tag-nonprofit tag-scholarships" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/girls-on-the-run-nonprofit-keeps-girls-active-and-healthy-despite-pandemic-challenges/" title="Girls on the Run: Nonprofit keeps girls active and healthy despite pandemic challenges">
			<img width="680" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-680x400.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-680x400.jpg 680w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-340x200.jpg 340w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-20x11.jpg 20w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3-1020x600.jpg 1020w" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/girls-on-the-run-nonprofit-keeps-girls-active-and-healthy-despite-pandemic-challenges/" title="Girls on the Run: Nonprofit keeps girls active and healthy despite pandemic challenges">Girls on the Run: Nonprofit keeps girls active and healthy despite pandemic challenges</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/girls-on-the-run-nonprofit-keeps-girls-active-and-healthy-despite-pandemic-challenges/">
		<meta itemprop="author" content="Clare S. Richie">
		<time class="time" datetime="2021-01-08T16:52:52-05:00" itemprop="datePublished" content="2021-01-08T16:52:52-05:00">January 8, 2021</time>
		<meta itemprop="dateModified" content="2021-01-08T17:06:47-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/GOTRA-3.jpg">
			<meta itemprop="width" content="1728" />
			<meta itemprop="height" content="1152" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-52209 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-eat tag-atlanta tag-coronavirus tag-covid-19 tag-food-insecurity tag-food-rescue tag-hunger tag-intown tag-nonprofit tag-second-helpings-atlanta" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/" title="Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19">
			<img width="680" height="400" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-680x400.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-680x400.jpg 680w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-340x200.jpg 340w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-1020x600.jpg 1020w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-20x11.jpg 20w" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/" title="Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19">Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/">
		<meta itemprop="author" content="Donna Williams Lewis">
		<time class="time" datetime="2021-01-07T10:02:51-05:00" itemprop="datePublished" content="2021-01-07T10:02:51-05:00">January 7, 2021</time>
		<meta itemprop="dateModified" content="2021-01-08T10:58:25-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3.jpg">
			<meta itemprop="width" content="2049" />
			<meta itemprop="height" content="1537" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="5fa2bf9ac7c79-2" class="widget cf style1 5fa2bf9ac7c79"><div class="g g-3"><div class="g-single a-82"><a class="gofollow" data-track="ODIsMywxLDYw" href="https://www.parksprings.com/" target="_blank"><img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/PS0241-MECH-RPTR-ASL-2020-05-MAY-DIGITAL-300x300-02.gif" /></a></div></div></div><div id="5fa2bf9ac7c79-3" class="widget cf style1 5fa2bf9ac7c79"><div class="g g-4"><div class="g-single a-115"><a class="gofollow" data-track="MTE1LDQsMSw2MA==" href="https://www.ajff.org/" target="_blank"><img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/Reporter_Tower_300x600_takeout-scaled.jpg" /></a></div></div></div><div id="5fa2bf9ac7c79-4" class="widget cf style1 5fa2bf9ac7c79"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="facebook-likebox-3" class="widget cf style1 widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AtlantaINtown" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AtlantaINtown"><a href="https://www.facebook.com/AtlantaINtown"></a></blockquote></div>
		</div>
		</div>	</div>
</aside>		 	</div>
	</div>			</div>
		</div><!-- End role["main"] -->
		<aside class="social_bar">
	<ul class="row small-up-1 medium-up-2 large-up-0 align-center align-middle">
			</ul>
</aside>

	<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="ajdg_grpwidgets-10" class="widget cf style1 ajdg_grpwidgets"><div class="g g-5"><div class="g-dyn a-89 c-1"><a class="gofollow" data-track="ODksNSwxLDYw" href="https://www.artbeatsatl.com/" target="_blank"><img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/ArtBeats-400x400-1.jpg" /></a></div></div></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="ajdg_grpwidgets-5" class="widget cf style1 ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-82"><a class="gofollow" data-track="ODIsMywxLDYw" href="https://www.parksprings.com/" target="_blank"><img src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/PS0241-MECH-RPTR-ASL-2020-05-MAY-DIGITAL-300x300-02.gif" /></a></div></div></div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="thb_categoryslider_widget-2" class="widget cf style1 widget_categoryslider"><strong><span>News You Can Eat</span></strong>		<div class="slick dark-pagination category-slider-style1" data-columns="1" data-pagination="true" data-navigation="false">
		
												<div class="post text-center style1 post-52209 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-eat tag-atlanta tag-coronavirus tag-covid-19 tag-food-insecurity tag-food-rescue tag-hunger tag-intown tag-nonprofit tag-second-helpings-atlanta">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/"><img width="760" height="600" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-20x15.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 760px) 100vw, 760px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-760x600.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-760x600.jpg 760w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-20x15.jpg 20w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/349F469C-D540-4323-BB0A-FD2EA7E75BE3-1520x1200.jpg 1520w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/" title="Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19">Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19' data-link='https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/' data-app-id-name='post_above_content'></div><p>Though it was hit hard in every way by COVID-19,&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Stepping Up to the Plate: Food rescue nonprofit Second Helpings Atlanta rises to the challenge of COVID-19' data-link='https://atlantaintownpaper.com/2021/01/stepping-up-to-the-plate-food-rescue-second-helpings-atlanta-rises-to-the-challenge-of-covid-19/' data-app-id-name='post_below_content'></div>					</div>
				</div>
															<div class="post text-center style1 post-52187 type-post status-publish format-standard has-post-thumbnail hentry category-eat tag-atlanta tag-atlanta-pizza-truck tag-dining tag-eating tag-pasta tag-pastaholics tag-pizza tag-restaurants tag-saito tag-sushi">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2021/01/new-restaurant-radar-pastaholics-saito-the-woodall-and-atlanta-pizza-truck/"><img width="540" height="359" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi-20x15.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 540px) 100vw, 540px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi.jpg 540w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi-450x299.jpg 450w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi-225x150.jpg 225w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2021/01/Saito-Sushi-20x13.jpg 20w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2021/01/new-restaurant-radar-pastaholics-saito-the-woodall-and-atlanta-pizza-truck/" title="New Restaurant Radar: Pastaholics, Saito, The Woodall and Atlanta Pizza Truck">New Restaurant Radar: Pastaholics, Saito, The Woodall and Atlanta Pizza Truck</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='New Restaurant Radar: Pastaholics, Saito, The Woodall and Atlanta Pizza Truck' data-link='https://atlantaintownpaper.com/2021/01/new-restaurant-radar-pastaholics-saito-the-woodall-and-atlanta-pizza-truck/' data-app-id-name='post_above_content'></div><p>Shaunya Noble’s delivery-only restaurant concept Pastaholics operates from a “ghost&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='New Restaurant Radar: Pastaholics, Saito, The Woodall and Atlanta Pizza Truck' data-link='https://atlantaintownpaper.com/2021/01/new-restaurant-radar-pastaholics-saito-the-woodall-and-atlanta-pizza-truck/' data-app-id-name='post_below_content'></div>					</div>
				</div>
															<div class="post text-center style1 post-52118 type-post status-publish format-standard has-post-thumbnail hentry category-eat tag-atlanta tag-dining tag-eating tag-food tag-giving-kitchen tag-intown tag-restaurants tag-rightside-brewing">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2020/12/quick-bites-sidewalk-seating-cookbook-for-a-cause-rightside-brewing-and-more/"><img width="760" height="600" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Rightside-Brewing-Photo-1-Photo-for-Rightside-Brewing-20x15.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 760px) 100vw, 760px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Rightside-Brewing-Photo-1-Photo-for-Rightside-Brewing-760x600.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Rightside-Brewing-Photo-1-Photo-for-Rightside-Brewing-760x600.jpg 760w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Rightside-Brewing-Photo-1-Photo-for-Rightside-Brewing-20x15.jpg 20w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2020/12/quick-bites-sidewalk-seating-cookbook-for-a-cause-rightside-brewing-and-more/" title="Quick Bites: Sidewalk seating, cookbook for a cause, Rightside Brewing, and more">Quick Bites: Sidewalk seating, cookbook for a cause, Rightside Brewing, and more</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Quick Bites: Sidewalk seating, cookbook for a cause, Rightside Brewing, and more' data-link='https://atlantaintownpaper.com/2020/12/quick-bites-sidewalk-seating-cookbook-for-a-cause-rightside-brewing-and-more/' data-app-id-name='post_above_content'></div><p>The Atlanta City Council unanimously approved an ordinance on Dec.&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Quick Bites: Sidewalk seating, cookbook for a cause, Rightside Brewing, and more' data-link='https://atlantaintownpaper.com/2020/12/quick-bites-sidewalk-seating-cookbook-for-a-cause-rightside-brewing-and-more/' data-app-id-name='post_below_content'></div>					</div>
				</div>
															<div class="post text-center style1 post-52066 type-post status-publish format-standard has-post-thumbnail hentry category-eat tag-christmas tag-christmas-day tag-christmas-dinner tag-drinking tag-eating tag-intown tag-pandemic tag-restaurants tag-socially-distanced">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2020/12/where-to-have-a-christmas-day-meal-around-intown/"><img width="760" height="600" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/131535401_717555768964821_7009177257712790276_o-20x15.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 760px) 100vw, 760px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/131535401_717555768964821_7009177257712790276_o-760x600.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/131535401_717555768964821_7009177257712790276_o-760x600.jpg 760w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/131535401_717555768964821_7009177257712790276_o-20x15.jpg 20w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2020/12/where-to-have-a-christmas-day-meal-around-intown/" title="Where to have a Christmas Day meal around Intown">Where to have a Christmas Day meal around Intown</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Where to have a Christmas Day meal around Intown' data-link='https://atlantaintownpaper.com/2020/12/where-to-have-a-christmas-day-meal-around-intown/' data-app-id-name='post_above_content'></div><p>A number of Intown restaurants are offering socially distanced dining&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Where to have a Christmas Day meal around Intown' data-link='https://atlantaintownpaper.com/2020/12/where-to-have-a-christmas-day-meal-around-intown/' data-app-id-name='post_below_content'></div>					</div>
				</div>
															<div class="post text-center style1 post-52026 type-post status-publish format-standard has-post-thumbnail hentry category-eat tag-atlanta tag-baking tag-chef-linton-hopkins tag-cooking tag-eating tag-h-and-f-burger tag-holman-and-finch tag-hops-chicken tag-kitchen tag-playlist tag-restaurant-eugene tag-restaurants tag-spotify">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2020/12/now-were-cooking-a-qa-with-chef-linton-hopkins/"><img width="640" height="480" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins-20x15.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins.jpg 640w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins-450x338.jpg 450w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins-610x458.jpg 610w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins-225x169.jpg 225w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/Chef-Hopkins-20x15.jpg 20w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2020/12/now-were-cooking-a-qa-with-chef-linton-hopkins/" title="Now We’re Cooking: A Q&#038;A With Chef Linton Hopkins">Now We’re Cooking: A Q&#038;A With Chef Linton Hopkins</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Now We’re Cooking: A Q&amp;A With Chef Linton Hopkins' data-link='https://atlantaintownpaper.com/2020/12/now-were-cooking-a-qa-with-chef-linton-hopkins/' data-app-id-name='post_above_content'></div><p>In 1997, Chef Linton Hopkins was working as saucier in&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Now We’re Cooking: A Q&amp;A With Chef Linton Hopkins' data-link='https://atlantaintownpaper.com/2020/12/now-were-cooking-a-qa-with-chef-linton-hopkins/' data-app-id-name='post_below_content'></div>					</div>
				</div>
															<div class="post text-center style1 post-51953 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-eat tag-atlanta tag-cheshire-bridge-road tag-covid-19 tag-dining tag-eating tag-fried-chicken tag-fundraiser tag-restaurant tag-southern-food tag-the-colonnade">
					<figure class="post-gallery">
						<a href="https://atlantaintownpaper.com/2020/12/update-fundraiser-for-atlanta-dining-institution-the-colonnade-surpasses-100k-goal/"><img width="760" height="570" src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2010/05/The-Colonnade-copy1.jpg" class="attachment-thevoux-style3 size-thevoux-style3 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 760px) 100vw, 760px" data-src="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2010/05/The-Colonnade-copy1.jpg" data-sizes="auto" data-srcset="https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2010/05/The-Colonnade-copy1.jpg 800w, https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/uploads/2010/05/The-Colonnade-copy1-300x225.jpg 300w" /></a>
					</figure>
					<div class="post-title">
						<h4><a href="https://atlantaintownpaper.com/2020/12/update-fundraiser-for-atlanta-dining-institution-the-colonnade-surpasses-100k-goal/" title="UPDATE: Fundraiser for Atlanta dining institution The Colonnade surpasses $100k goal">UPDATE: Fundraiser for Atlanta dining institution The Colonnade surpasses $100k goal</a></h4>
					</div>
					<div class="post-content small">
					<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='UPDATE: Fundraiser for Atlanta dining institution The Colonnade surpasses $100k goal' data-link='https://atlantaintownpaper.com/2020/12/update-fundraiser-for-atlanta-dining-institution-the-colonnade-surpasses-100k-goal/' data-app-id-name='post_above_content'></div><p>A fundraiser to save The Colonnade, an Atlanta dining institution&hellip;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='UPDATE: Fundraiser for Atlanta dining institution The Colonnade surpasses $100k goal' data-link='https://atlantaintownpaper.com/2020/12/update-fundraiser-for-atlanta-dining-institution-the-colonnade-surpasses-100k-goal/' data-app-id-name='post_below_content'></div>					</div>
				</div>
					</div></div>    </div>
      </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter" class="light">
	<div class="row">
		<div class="small-12 columns">
							<p></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="anteksiler">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	                </ul>
  </div>
</div>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=4.5.3' id='thb-vendor-js'></script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/atlantaintownpaper.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close"},"settings":{"infinite_count":"","current_url":"https:\/\/atlantaintownpaper.com\/2021\/01\/fox-and-southface-join-forces-to-make-historic-theatres-across-the-southeast-sustainable\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=4.5.3' id='thb-app-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://wlkgsyeh6p-flywheel.netdna-ssl.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2' id='et-core-common-js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-25022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="inscroll">
<h5>Sign up for our emails</h5>
<p>Enter your email and stay on top of local news!</p>
<form class="stbContactForm" action="#" method="post"><input class="email" name="email" type="text" value="" /><br />
<input id="submitted" name="submitted" type="hidden" value="true" /><br />
<input id="stb-submit" type="submit" value="Subscribe" /></form>
<p class="stbMsgArea">
</div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'53343618',post:'52271',tz:'-5',srv:'atlantaintownpaper.com'} ]);
	_stq.push([ 'clickTrackerInit', '53343618', '52271' ]);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->