<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://atlantaintownpaper.com/xmlrpc.php">
	<link rel="icon" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-50x50.jpg" sizes="32x32" />
<link rel="icon" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
<meta name="msapplication-TileImage" content="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Atlanta City Council approves Emory University annexation - Atlanta INtown Paper</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlanta City Council approves Emory University annexation - Atlanta INtown Paper" />
<meta property="og:description" content="Emory University and the Center for Disease Control and Prevention (CDC) and Children&#8217;s Healthcare of Atlanta will become part of the City of Atlanta on Jan. 1. The Atlanta City Council approved the annexation at its Monday meeting. &#8220;We are thrilled that the City Council has approved our annexation petition,” said Emory University President Claire&hellip;" />
<meta property="og:url" content="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/" />
<meta property="og:site_name" content="Atlanta INtown Paper" />
<meta property="article:publisher" content="https://www.facebook.com/AtlantaINtown/" />
<meta property="article:tag" content="annexation" />
<meta property="article:tag" content="Atlanta City Council" />
<meta property="article:tag" content="CDC" />
<meta property="article:tag" content="Children&#039;s Healthcare of Atlanta" />
<meta property="article:tag" content="DeKalb County" />
<meta property="article:tag" content="Emory University" />
<meta property="article:tag" content="Intown" />
<meta property="article:section" content="IN The Loop" />
<meta property="article:published_time" content="2017-12-04T21:32:56-05:00" />
<meta property="article:modified_time" content="2017-12-04T21:33:36-05:00" />
<meta property="og:updated_time" content="2017-12-04T21:33:36-05:00" />
<meta property="og:image" content="http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory.png" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="383" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlanta INtown Paper &raquo; Feed" href="http://atlantaintownpaper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlanta INtown Paper &raquo; Comments Feed" href="http://atlantaintownpaper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlanta INtown Paper &raquo; Atlanta City Council approves Emory University annexation Comments Feed" href="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2631b3c18920caedff6ea10bf31cd537' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Atlanta INtown Paper' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/' />
<meta name='shareaholic:keywords' content='annexation, atlanta city council, cdc, children&amp;#039;s healthcare of atlanta, dekalb county, emory university, intown, in the loop, the neighborhood' />
<meta name='shareaholic:article_published_time' content='2017-12-05T02:32:56+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-06T15:43:22+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Collin Kelley' />
<meta name='shareaholic:site_id' content='2631b3c18920caedff6ea10bf31cd537' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory.png' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory.png' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/atlantaintownpaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='goldstar-teater-widget-css-css'  href='http://atlantaintownpaper.com/wp-content/plugins/goldstar/widgets/teaser/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://atlantaintownpaper.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://atlantaintownpaper.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body { color:;font-family:'Lora';}@media only screen and (max-width:40.063em) {.header .logo .logoimg {max-height:;}}@media only screen and (min-width:40.063em) {.header .logo .logoimg {max-height:;}}h1, h2, h3, h4, h5, h6, .mont, .post .post-author:not(.style2) em, .wpcf7-response-output, label, .select-wrapper select, .wp-caption .wp-caption-text, .smalltitle, .toggle .title, q, blockquote p, cite, table tr th, table tr td, #footer.style3 .menu, #footer.style2 .menu, .product-title, .social_bar {}.full-menu-container .full-menu > li > a,#footer.style3 .menu, #footer.style2 .menu {}.full-menu-container .full-menu > li .sub-menu a {}.post .post-title h1 {}.post-meta.style1 a.cat-in-business { color:; }.post-meta.style2 a.cat-in-business { background-color:; }.post .post-content .category_title.catstyle-style3471 h2 a:hover { color:; }.post-meta.style1 a.cat-cover { color:; }.post-meta.style2 a.cat-cover { background-color:; }.post .post-content .category_title.catstyle-style13 h2 a:hover { color:; }.post-meta.style1 a.cat-editor { color:; }.post-meta.style2 a.cat-editor { background-color:; }.post .post-content .category_title.catstyle-style61 h2 a:hover { color:; }.post-meta.style1 a.cat-gogreen { color:; }.post-meta.style2 a.cat-gogreen { background-color:; }.post .post-content .category_title.catstyle-style6 h2 a:hover { color:; }.post-meta.style1 a.cat-re { color:; }.post-meta.style2 a.cat-re { background-color:; }.post .post-content .category_title.catstyle-style7 h2 a:hover { color:; }.post-meta.style1 a.cat-loop { color:; }.post-meta.style2 a.cat-loop { background-color:; }.post .post-content .category_title.catstyle-style4 h2 a:hover { color:; }.post-meta.style1 a.cat-e-edition { color:; }.post-meta.style2 a.cat-e-edition { background-color:; }.post .post-content .category_title.catstyle-style961 h2 a:hover { color:; }.post-meta.style1 a.cat-eat { color:; }.post-meta.style2 a.cat-eat { background-color:; }.post .post-content .category_title.catstyle-style5 h2 a:hover { color:; }.post-meta.style1 a.cat-restaurant-reviews { color:; }.post-meta.style2 a.cat-restaurant-reviews { background-color:; }.post .post-content .category_title.catstyle-style6599 h2 a:hover { color:; }.post-meta.style1 a.cat-print { color:; }.post-meta.style2 a.cat-print { background-color:; }.post .post-content .category_title.catstyle-style1 h2 a:hover { color:; }.post-meta.style1 a.cat-the-studio { color:; }.post-meta.style2 a.cat-the-studio { background-color:; }.post .post-content .category_title.catstyle-style3513 h2 a:hover { color:; }.headerbanner{width:100%}.page-id-36 .widget.style3>strong span {display:none !important;}.home .widget ul .post .post-meta{display:none;}@media only screen and (min-width:767px){.header .logo .logoimg{margin-left:20%;}.headerbanner{margin-right:20%;}}@media screen and (max-width:64em){.show-for-large {display:inline-block !important;width:450x;}}aside.thb_ad_header.show-for-large {margin-left:auto;margin-right:auto;}@media only screen and (max-width:768px){aside.thb_ad_header.show-for-large {width:200px;}}@media only screen and (max-width:1024px) and (min-width:768px){aside.thb_ad_header.show-for-large {width:600px;}}@media only screen and (max-width:768px){.header .toggle-holder {display:inline-table;}}.home aside.post-author.cf {display:none !important;}@media only screen and (min-width:310px) and (max-width:500px) {#adBottom {center:;position:fixed;text-align:center;bottom:0px;width:100%;z-index:999;}}
</style>
<link rel='stylesheet' id='thb-style-css'  href='http://atlantaintownpaper.com/wp-content/themes/thevoux-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://atlantaintownpaper.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d16aba00b4","debug":"","permalink":"http:\/\/atlantaintownpaper.com\/2017\/12\/atlanta-city-council-approves-emory-university-annexation\/","title":"Atlanta City Council approves Emory University annexation","thumbnail":"http:\/\/atlantaintownpaper.com\/wp-content\/uploads\/2017\/07\/Emory.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"center","hpos":"right","cookieLifetime":"30","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"0","theme":"default","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#ffe14f","boxShadow":"0px","borderColor":"#ffffff","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-25022","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='http://atlantaintownpaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://atlantaintownpaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://atlantaintownpaper.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://wp.me/p3BP6W-aoc' />
<link rel="alternate" type="application/json+oembed" href="http://atlantaintownpaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatlantaintownpaper.com%2F2017%2F12%2Fatlanta-city-council-approves-emory-university-annexation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://atlantaintownpaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatlantaintownpaper.com%2F2017%2F12%2Fatlanta-city-council-approves-emory-university-annexation%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.4 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS for Blocks -->
<style type="text/css" media="screen">
.b-1 { overflow:auto;margin:0;padding:0px;clear:none;width:auto;height:auto; }
.a-1 { margin:0px;clear:none;float:left;width:300px;height:65px;border:0px #fff none; }
.b-3 { float:inherit;overflow:auto;margin:0;padding:1px;clear:none;width:auto;height:auto; }
.a-3 { margin:1px;clear:none;float:left;width:125px;height:125px;border:0px #fff none; }
.b-4 { overflow:auto;margin:0;padding:1px;clear:none;width:auto;height:auto; }
.a-4 { margin:1px;clear:none;float:left;width:125px;height:125px;border:0px #fff none; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- / AdRotate CSS for Blocks -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://atlantaintownpaper.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-50x50.jpg" sizes="32x32" />
<link rel="icon" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
<meta name="msapplication-TileImage" content="http://atlantaintownpaper.com/wp-content/uploads/2009/06/AtlantaINtown_LOGO-N-e1467231686583.jpg" />
<!-- BEGIN GADWP v5.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9031736-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39940 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive" data-themeurl="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp">


<div id="wrapper">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<img src="http://atlantaintownpaper.com/wp-content/uploads/2017/03/AtlantaINtown_LOGO_1200x600.jpg" class="logoimg" alt="Atlanta INtown Paper"/>
						  <ul id="menu-mobile-menu" class="thb-mobile-menu"><li id="menu-item-36961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36961"><a href="http://atlantaintownpaper.com/">Home</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-36962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-36962"><a href="http://atlantaintownpaper.com/about/">About</a></li>
	<li id="menu-item-36963" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-36963"><a href="http://atlantaintownpaper.com/find-a-copy/">Find Us</a></li>
	<li id="menu-item-36964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-36964"><a href="http://atlantaintownpaper.com/advertising/">Advertise</a></li>
	<li id="menu-item-36965" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-36965"><a href="http://atlantaintownpaper.com/archives/">Digital Editions</a></li>
</ul>
</li>
<li id="menu-item-36966" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36966"><a href="http://atlantaintownpaper.com/category/loop/">IN The Loop</a></li>
<li id="menu-item-36967" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36967"><a href="http://atlantaintownpaper.com/category/print/">The Neighborhood</a></li>
<li id="menu-item-36968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36968"><a href="http://atlantaintownpaper.com/category/the-studio/">The Studio</a></li>
<li id="menu-item-36969" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36969"><a href="http://atlantaintownpaper.com/category/eat/">News You Can Eat</a></li>
<li id="menu-item-36970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36970"><a href="http://atlantaintownpaper.com/category/re/">Home &#038; Real Estate</a></li>
<li id="menu-item-36971" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36971"><a href="http://atlantaintownpaper.com/category/gogreen/">Go Green</a></li>
<li id="menu-item-36972" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36972"><a href="http://atlantaintownpaper.com/category/in-business/">Business</a></li>
<li id="menu-item-36973" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36973"><a href="http://atlantaintownpaper.com/category/editor/">Editor&#8217;s Favorite</a></li>
<li id="menu-item-36974" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36974"><a href="http://atlantaintownpaper.com/category/restaurant-reviews/">Restaurant Reviews</a></li>
<li id="menu-item-38966" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38966"><a>Special Section</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-38967" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-38967"><a href="http://atlantaintownpaper.com/head-hills-2017/">Head for the Hills 2017</a></li>
</ul>
</li>
</ul>									<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Atlanta City Council approves Emory University annexation</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
						<aside class="social_header">
		<div>
																																									</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://atlantaintownpaper.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-pages-2" class="full-menu nav"><li id="menu-item-36960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36960"><a href="http://atlantaintownpaper.com/">Home</a></li>
<li id="menu-item-36955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36955"><a href="http://atlantaintownpaper.com/about/">About</a></li>
<li id="menu-item-36957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36957"><a href="http://atlantaintownpaper.com/advertising/">Advertise</a></li>
<li id="menu-item-36956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36956"><a href="http://atlantaintownpaper.com/find-a-copy/">Find Us</a></li>
<li id="menu-item-36959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36959"><a href="http://atlantaintownpaper.com/contact/">Contact/Submit</a></li>
<li id="menu-item-36958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36958"><a href="http://atlantaintownpaper.com/archives/">Digital Editions</a></li>
<li id="menu-item-36954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36954"><a href="http://atlantaintownpaper.com/community-calendar/">Community Calendar</a></li>
<li id="menu-item-38964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38964"><a>Special Sections</a>


<ul class="sub-menu ">
	<li id="menu-item-38965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38965"><a href="http://atlantaintownpaper.com/head-hills-2017/">Head for the Hills 2017</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		
<!-- Start Header -->
<div class="header_holder  ">
<header class="header style3 ">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-12 columns logo">
				<div class="toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
					<a href="http://atlantaintownpaper.com" class="logolink" title="Atlanta INtown Paper">
						<img src="http://atlantaintownpaper.com/wp-content/uploads/2017/03/AtlantaINtown_LOGO_1200x600.jpg" class="logoimg" alt="Atlanta INtown Paper"/>
					</a>
				</div>
				<aside class="thb_ad_header show-for-large"><a href="http://atlantaintownpaper.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjIzLDEsMCxodHRwczovL3d3dy5jb2xkd2VsbGJhbmtlcmx1eHVyeS5jb20v" target="_blank"><img src="http://atlantaintownpaper.com/wp-content/uploads/2017/05/ColdwellBanker_107931-National-GL-Digital-Ad-Static-Excellence-728x90-1.jpg" /></a></aside>				<div class="social-holder hide-for-large style1">
						<aside class="social_header">
		<div>
																																									</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://atlantaintownpaper.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
	</div>
		<div class="nav_holder show-for-large">
		<div class="row full-width-row">
			<div class="small-12 columns">
				
				<nav role="navigation" class="full-menu-container ">
										  <ul id="menu-pages-3" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36960"><a href="http://atlantaintownpaper.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36955"><a href="http://atlantaintownpaper.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36957"><a href="http://atlantaintownpaper.com/advertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36956"><a href="http://atlantaintownpaper.com/find-a-copy/">Find Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36959"><a href="http://atlantaintownpaper.com/contact/">Contact/Submit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36958"><a href="http://atlantaintownpaper.com/archives/">Digital Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36954"><a href="http://atlantaintownpaper.com/community-calendar/">Community Calendar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38964"><a>Special Sections</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38965"><a href="http://atlantaintownpaper.com/head-hills-2017/">Head for the Hills 2017</a></li>
</ul>
</li>
</ul>									</nav>
				
				<div class="social-holder style1">
						<aside class="social_header">
		<div>
																																									</div>
		<i class="social_toggle"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://atlantaintownpaper.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
	</div>
	</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="on">
			<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-39940 type-post status-publish format-standard has-post-thumbnail hentry category-loop category-print tag-annexation tag-atlanta-city-council tag-cdc tag-childrens-healthcare-of-atlanta tag-dekalb-county tag-emory-university tag-intown" id="post-39940" data-id="39940" data-url="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/">
						<aside class="post-meta style1">
			<a href="http://atlantaintownpaper.com/category/loop/" rel="category tag" class="cat-in-the-loop">IN The Loop</a><i>,</i> <a href="http://atlantaintownpaper.com/category/print/" rel="category tag" class="cat-the-neighborhood">The Neighborhood</a>		</aside>
					<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/" title="Atlanta City Council approves Emory University annexation">Atlanta City Council approves Emory University annexation</a></h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2017-12-04T21:32:56+00:00" itemprop="datePublished" content="2017-12-04T21:32:56+00:00">2 days ago</time> <em>by</em> <span itemprop="author"><a href="http://atlantaintownpaper.com/author/collin/" title="Posts by Collin Kelley" rel="author">Collin Kelley</a></span>
				</aside>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>1</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" data-first="E" itemprop="articleBody">
						<p><img class="alignright wp-image-37959" src="http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory-450x205.png" alt="" width="400" height="182" srcset="http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory-450x205.png 450w, http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory-768x351.png 768w, http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory-300x137.png 300w, http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory.png 839w" sizes="(max-width: 400px) 100vw, 400px" />Emory University and the Center for Disease Control and Prevention (CDC) and Children&#8217;s Healthcare of Atlanta will become part of the City of Atlanta on Jan. 1. The Atlanta City Council approved the annexation at its Monday meeting.</p>
<p>&#8220;We are thrilled that the City Council has approved our annexation petition,” said Emory University President Claire E. Sterk in a statement. “Working together, Emory University and the City of Atlanta will continue building a stronger future for neighborhoods across the metropolitan area. We enter this new stage of our relationship with enthusiasm and great optimism for what lies ahead.</p>
<p>“Emory is not leaving DeKalb County,” says Sterk. “We remain steadfastly committed to our colleagues and neighbors in county leadership and beyond. Alongside the Centers for Disease Control and Prevention, Children’s Healthcare of Atlanta and the other entities involved in annexation, we will pursue our shared mission of serving the common good in the greater metropolitan area and well beyond.”</p>
<p>Mayor Kasim Reed also released a statement on the annexation:</p>
<p>“Today’s decision to annex the Emory University area is historic and transformative. At 744 acres, this will be the largest expansion of the city since the annexation of Buckhead in 1952.  The annexation of Emory University, Children’s Healthcare of Atlanta, and the Centers for Disease Control and Prevention, presents the rare opportunity to bring a world-class teaching and research institution, and two of the leading national public health institutions of the United States into the City of Atlanta.  We are also pleased to welcome Villa International, the Presbyterian Synod, and other businesses, employees and students to the City of Atlanta.  Over the years these institutions have served as terrific partners to the City.  It is gratifying to know that they can now officially call Atlanta home.”</p>
<div class='shareaholic-canvas' data-app-id='121438' data-app='share_buttons' data-title='Atlanta City Council approves Emory University annexation' data-link='http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/' data-summary=''></div>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="http://atlantaintownpaper.com/tag/annexation/" title="">annexation</a>, <a href="http://atlantaintownpaper.com/tag/atlanta-city-council/" title="">Atlanta City Council</a>, <a href="http://atlantaintownpaper.com/tag/cdc/" title="">CDC</a>, <a href="http://atlantaintownpaper.com/tag/childrens-healthcare-of-atlanta/" title="">Children's Healthcare of Atlanta</a>, <a href="http://atlantaintownpaper.com/tag/dekalb-county/" title="">DeKalb County</a>, <a href="http://atlantaintownpaper.com/tag/emory-university/" title="">Emory University</a>, <a href="http://atlantaintownpaper.com/tag/intown/" title="">Intown</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
					<div class="author-content">
		<h5><a href="http://atlantaintownpaper.com/author/collin/">Collin Kelley</a></h5>
				<p></p>
					<a href="http://www.atlantaintownpaper.com" class="boxed-icon fill"><i class="fa fa-link"></i></a>
									</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>1</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/atlanta-city-council-approves-emory-university-annexation/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2017-12-04T21:32:56+00:00" itemprop="datePublished" content="2017-12-04T21:32:56+00:00">December 4, 2017</time>
		<meta itemprop="dateModified" content="2017-12-04T21:33:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/07/Emory.png">
			<meta itemprop="width" content="839" />
			<meta itemprop="height" content="383" />
		</span>
	</aside>
				</article>
			<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			1 Comment		</a>
				<div class="commentlist_container">
				<ol class="commentlist">
									</ol>
		
							</div>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/atlanta-city-council-approves-emory-university-annexation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://atlantaintownpaper.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='39940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16c2a91ea8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
							<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Related News</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39808 type-post status-publish format-standard has-post-thumbnail hentry category-loop category-eat tag-atlanta tag-candy tag-cookies tag-decatur tag-gifts tag-holiday tag-intown tag-pie tag-sweets tag-treats" id="post-39808" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/holiday-treats-satisfy-sweet-tooth-delicious-goodies/" title="Holiday Treats: Satisfy your sweet tooth with these delicious goodies">
			<img width="480" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2017/12/Alons_2-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/holiday-treats-satisfy-sweet-tooth-delicious-goodies/" title="Holiday Treats: Satisfy your sweet tooth with these delicious goodies">Holiday Treats: Satisfy your sweet tooth with these delicious goodies</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/holiday-treats-satisfy-sweet-tooth-delicious-goodies/">
		<meta itemprop="author" content="Isadora Pennington">
		<time class="time" datetime="2017-12-06T10:43:22+00:00" itemprop="datePublished" content="2017-12-06T10:43:22+00:00">December 6, 2017</time>
		<meta itemprop="dateModified" content="2017-12-06T10:43:22+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/12/Alons_2.jpg">
			<meta itemprop="width" content="5184" />
			<meta itemprop="height" content="3456" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39634 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-loop category-print tag-8606 tag-atlanta tag-atlanta-city-council tag-election tag-mayor tag-municipal-election tag-runoff" id="post-39634" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/its-not-over-yet-norwood-demands-recount-as-bottoms-declares-victory-in-mayoral-race/" title="It&#8217;s not over yet: Norwood demands recount as Bottoms declares victory in mayoral race">
			<img width="480" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-08-at-3.30.09-AM-480x300.png" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/its-not-over-yet-norwood-demands-recount-as-bottoms-declares-victory-in-mayoral-race/" title="It&#8217;s not over yet: Norwood demands recount as Bottoms declares victory in mayoral race">It&#8217;s not over yet: Norwood demands recount as Bottoms declares victory in mayoral race</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/its-not-over-yet-norwood-demands-recount-as-bottoms-declares-victory-in-mayoral-race/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2017-12-06T00:45:27+00:00" itemprop="datePublished" content="2017-12-06T00:45:27+00:00">December 6, 2017</time>
		<meta itemprop="dateModified" content="2017-12-06T01:02:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-08-at-3.30.09-AM.png">
			<meta itemprop="width" content="957" />
			<meta itemprop="height" content="508" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39943 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-loop tag-atlanta tag-atlanta-city-council tag-central-atlanta-progress tag-downtown-atlanta-master-plan tag-growth tag-intown" id="post-39943" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/city-council-approves-downtown-atlanta-master-plan/" title="City Council approves Downtown Atlanta Master Plan">
			<img width="480" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-14-at-4.12.53-PM-480x300.png" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/city-council-approves-downtown-atlanta-master-plan/" title="City Council approves Downtown Atlanta Master Plan">City Council approves Downtown Atlanta Master Plan</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/city-council-approves-downtown-atlanta-master-plan/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2017-12-05T08:00:40+00:00" itemprop="datePublished" content="2017-12-05T08:00:40+00:00">December 5, 2017</time>
		<meta itemprop="dateModified" content="2017-12-04T21:47:40+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-14-at-4.12.53-PM.png">
			<meta itemprop="width" content="557" />
			<meta itemprop="height" content="431" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39924 type-post status-publish format-standard has-post-thumbnail hentry category-loop category-print tag-atlanta-beltline tag-atlanta-natural-gas tag-central-atlanta-progress tag-intown tag-peachtree-pine-homeless-shelter tag-phone-scam" id="post-39924" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/news-briefs-homes-homeless-beltline-connector-new-phone-scam/" title="News Briefs: Homes for the homeless; BeltLine Connector; new phone scam">
			<img width="400" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" srcset="http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street.jpg 800w, http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street-450x338.jpg 450w, http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street-768x576.jpg 768w, http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/news-briefs-homes-homeless-beltline-connector-new-phone-scam/" title="News Briefs: Homes for the homeless; BeltLine Connector; new phone scam">News Briefs: Homes for the homeless; BeltLine Connector; new phone scam</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/news-briefs-homes-homeless-beltline-connector-new-phone-scam/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2017-12-04T13:42:19+00:00" itemprop="datePublished" content="2017-12-04T13:42:19+00:00">December 4, 2017</time>
		<meta itemprop="dateModified" content="2017-12-04T13:43:08+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2016/10/800px-Peachtree-Pine_homeless_shelter_east_end_of_north_facade_on_Pine_Street.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39928 type-post status-publish format-standard has-post-thumbnail hentry category-gogreen category-loop tag-atlanta tag-city-of-atlanta-mayors-office-of-resilience tag-green tag-housing tag-intown tag-sustainability tag-tiny-house tag-tiny-house-atlanta" id="post-39928" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/resilient-house-open-for-tours-at-city-hall/" title="Resilient House open for tours at City Hall">
			<img width="480" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2017/12/24174265_1620883854638372_809103579478114625_n-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/resilient-house-open-for-tours-at-city-hall/" title="Resilient House open for tours at City Hall">Resilient House open for tours at City Hall</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/resilient-house-open-for-tours-at-city-hall/">
		<meta itemprop="author" content="Collin Kelley">
		<time class="time" datetime="2017-12-04T11:08:34+00:00" itemprop="datePublished" content="2017-12-04T11:08:34+00:00">December 4, 2017</time>
		<meta itemprop="dateModified" content="2017-12-04T11:13:03+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/12/24174265_1620883854638372_809103579478114625_n.jpg">
			<meta itemprop="width" content="960" />
			<meta itemprop="height" content="960" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-39904 type-post status-publish format-standard has-post-thumbnail hentry category-cover category-the-studio tag-8606 tag-arts tag-christmas tag-culture tag-events tag-hanukkah tag-holidays tag-intown tag-music tag-new-years-eve tag-theatre" id="post-39904" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="http://atlantaintownpaper.com/2017/12/merry-bright-holiday-happenings-intown/" title="Merry &#038; Bright: Holiday happenings all over Intown">
			<img width="480" height="300" src="http://atlantaintownpaper.com/wp-content/uploads/2017/12/Invasion-Chistmas-Carol-480x300.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://atlantaintownpaper.com/2017/12/merry-bright-holiday-happenings-intown/" title="Merry &#038; Bright: Holiday happenings all over Intown">Merry &#038; Bright: Holiday happenings all over Intown</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://atlantaintownpaper.com/2017/12/merry-bright-holiday-happenings-intown/">
		<meta itemprop="author" content="Kathy Dean">
		<time class="time" datetime="2017-12-01T14:17:46+00:00" itemprop="datePublished" content="2017-12-01T14:17:46+00:00">December 1, 2017</time>
		<meta itemprop="dateModified" content="2017-12-01T14:17:46+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Atlanta INtown Paper">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://atlantaintownpaper.com/wp-content/uploads/2017/12/Invasion-Chistmas-Carol.jpg">
			<meta itemprop="width" content="2048" />
			<meta itemprop="height" content="1365" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="adrotate_widgets-9" class="widget cf style1 widget_adrotate_widgets"><a href="http://atlantaintownpaper.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjYzLDIsMCxodHRwczovL3d3dy5jb2xkd2VsbGJhbmtlcmhvbWVzLmNvbS9nYS9kZWNhdHVyLzE1Mi1tYWVkaXJpcy1kcml2ZS9waWRfMjA2NDI3ODEv" target="_blank"><img src="http://atlantaintownpaper.com/wp-content/uploads/2017/12/228901-ATL-Window-Shopping-Ads_Dec-2017_FINAL3.jpg" /></a></div><div id="twitter_timeline-2" class="widget cf style1 widget_twitter_timeline"><strong><span>Follow INtown on Twitter</span></strong><a class="twitter-timeline" data-width="300" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-widget-id="257590988497895424">My Tweets</a></div><div id="facebook-likebox-3" class="widget cf style1 widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AtlantaINtown" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AtlantaINtown"><a href="https://www.facebook.com/AtlantaINtown"></a></blockquote></div>
		</div>
		</div><div id="adrotate_widgets-10" class="widget cf style1 widget_adrotate_widgets"><a href="http://atlantaintownpaper.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NjcyLDUsMCxodHRwOi8vaW50ZXJmYWl0aGZhbWlseS5jb20vcHJvbXVra2Fo" target="_blank"><img src="http://atlantaintownpaper.com/wp-content/uploads/2017/11/InTown-web-300x250.png" /></a></div>	</div>
</aside>		 	</div>
	</div>	</div>
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text ">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    	<div id="text-5" class="widget cf style1 widget_text">			<div class="textwidget"><div data-configid="1755392/55868143" style="width:100%; height:505px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
</div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="adrotate_widgets-8" class="widget cf style1 widget_adrotate_widgets"><strong><span>Featured Sponsor</span></strong><a href="http://atlantaintownpaper.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjY0LDIsMCxodHRwczovL3d3dy5jb2xkd2VsbGJhbmtlcmhvbWVzLmNvbS9nYS9hdGxhbnRhLzU2LXdoaXRlZm9vcmQtYXZlbnVlLXNlL3BpZF8yMDgwODg0OS8" target="_blank"><img src="http://atlantaintownpaper.com/wp-content/uploads/2017/12/228901-ATL-Window-Shopping-Ads_Dec-2017_FINAL4.jpg" /></a></div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="thb_categoryslider_widget-2" class="widget cf style1 widget_categoryslider"><strong><span>Restaurant Reviews</span></strong><div class="slick dark-pagination" data-columns="1" data-pagination="true" data-navigation="false">               	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/09/tasting-intown-review-canteen/"><img width="1140" height="900" src="http://atlantaintownpaper.com/wp-content/uploads/2017/09/view-of-Freds-and-Yalla-from-Square-Bar-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/09/tasting-intown-review-canteen/" title="Tasting Intown: A review of The Canteen">Tasting Intown: A review of The Canteen</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>“Mirco food hall” is a two-dollar word for cafeteria. Adults&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/09/tasting-intown-review-old-lady-gang/"><img width="1140" height="900" src="http://atlantaintownpaper.com/wp-content/uploads/2017/09/fried-chicken-collard-greens-and-mac-n-cheese-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/09/tasting-intown-review-old-lady-gang/" title="Tasting Intown: A review of Old Lady Gang">Tasting Intown: A review of Old Lady Gang</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>If you’ve never seen a minute of The Real Housewives&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/07/tasting-intown-review-halal-guys/"><img width="470" height="408" src="http://atlantaintownpaper.com/wp-content/uploads/2017/07/menu-sandwiches.png" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" srcset="http://atlantaintownpaper.com/wp-content/uploads/2017/07/menu-sandwiches.png 470w, http://atlantaintownpaper.com/wp-content/uploads/2017/07/menu-sandwiches-450x391.png 450w, http://atlantaintownpaper.com/wp-content/uploads/2017/07/menu-sandwiches-300x260.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/07/tasting-intown-review-halal-guys/" title="Tasting Intown: A review of The Halal Guys">Tasting Intown: A review of The Halal Guys</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>“Hey, where did you get that gyro?” “The halal guys&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/05/tasting-intown-review-bon-ton/"><img width="1140" height="900" src="http://atlantaintownpaper.com/wp-content/uploads/2017/05/red-beans-and-rice-1140x900.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/05/tasting-intown-review-bon-ton/" title="Tasting Intown: A review of Bon Ton">Tasting Intown: A review of Bon Ton</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>I went to LSU (Geaux Tigers!) and the thing I&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/02/tasting-intown-review-yumbii/"><img width="1140" height="641" src="http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3.jpeg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" srcset="http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3.jpeg 1280w, http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3-450x253.jpeg 450w, http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3-768x432.jpeg 768w, http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3-1024x576.jpeg 1024w, http://atlantaintownpaper.com/wp-content/uploads/2017/02/unspecified-1-3-300x169.jpeg 300w" sizes="(max-width: 1140px) 100vw, 1140px" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/02/tasting-intown-review-yumbii/" title="Tasting Intown: A review of Yumbii">Tasting Intown: A review of Yumbii</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>By Megan Volpert Ah, Yumbii: the original gangster of Atlanta&hellip;</p>
	               </div>
	           </div>
	                          	           <div class="post text-center">
	           	   <figure class="post-gallery">
		               	<a href="http://atlantaintownpaper.com/2017/02/tasting-intown-review-tupelo-honey-cafe/"><img width="450" height="253" src="http://atlantaintownpaper.com/wp-content/uploads/2017/02/biscuits-and-blueberry-jam-450x253.jpg" class="attachment-thevoux-style3 size-thevoux-style3 wp-post-image" alt="" srcset="http://atlantaintownpaper.com/wp-content/uploads/2017/02/biscuits-and-blueberry-jam-450x253.jpg 450w, http://atlantaintownpaper.com/wp-content/uploads/2017/02/biscuits-and-blueberry-jam-450x253-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>
	               </figure>
	               <header class="post-title">
	               		<h4><a href="http://atlantaintownpaper.com/2017/02/tasting-intown-review-tupelo-honey-cafe/" title="Tasting Intown: A review of Tupelo Honey Cafe">Tasting Intown: A review of Tupelo Honey Cafe</a></h4>
	               </header>
	               <div class="post-content small">
	               		<p>By Megan Volpert Maybe it’s because everybody who lives there&hellip;</p>
	               </div>
	           </div>
	           </div></div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<p></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="anteksiler">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	                </ul>
  </div>
</div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/atlantaintownpaper.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-content/themes/thevoux-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://atlantaintownpaper.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://atlantaintownpaper.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-25022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="inscroll">
<h5>Sign up for our emails</h5>
<p>Enter your email and stay on top of local news!</p>
<form class="stbContactForm" action="#" method="post"><input class="email" name="email" type="text" value="" /><br />
<input id="submitted" name="submitted" type="hidden" value="true" /><br />
<input id="stb-submit" type="submit" value="Subscribe" /></form>
<p class="stbMsgArea">
</div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'53343618',post:'39940',tz:'-5',srv:'atlantaintownpaper.com'} ]);
	_stq.push([ 'clickTrackerInit', '53343618', '39940' ]);
</script>
</body>
</html>